在线客服

MSN

演示
演示
后台演示
开发说明
我们专门研究网站加密狗(锁)、网络加密狗(锁)及其相关系统开发。
适用性
适合于所有网站,包括php,asp,.net,jsp等各种类型的网站用于硬件加密认证。
①会员、VIP登陆
②后台管理员登陆
③企业OA系统登陆
④各类缴费系统
⑤Shopex,Ecshop,CS-Cart,WordPress等各种建站系统
⑥贵金属交易平台
⑦代理商数据权限控制
⑧......
等等各种相关运用。
 
首页 系统介绍 技术优势 成功案例 下载 帮助 价格 付款方式 联系我们
 
达网U盾 资讯 > 漏洞相关 >

AdobeReader发布9.1.0升级修补安全漏洞

 

2月份Adobe表示,在Adobe Reader9和Acrobat9以及更早版本中发现了严重的缓冲区溢出漏洞,该漏洞会导致应用软件崩溃并且有可能被黑客利用来控制受感染的计算机系统。受影响的软件版本为:Adobe Reader 9和更早版本,Adobe AcrobatStandard/Pro/ProExtended 9和更早版本。

Adobe曾计划在3月11日为Adobe Reader 9和Acrobat9发布补丁以解决相关的安全问题,官方如约发布了Adobe Reader 9.1.0升级版本,着力修补已知的安全漏洞问题,推荐用户更新。

官方表示:Adobe Reader/Acrobat 8和7版本的相关补丁将于3月18日前发布。

此次更新发布了Windows和MAC平台下的升级,而Linux版本的升级将于3月25日发布。


 





 
 
浙ICP备10205343号-6   网站加密狗 加密锁 网页加密狗 OA系统加密 网站安全登陆 验证登陆 加密狗 Sitemap - 达网版权所有